Bem-vindo ao Fórum!

Registre-se agora mesmo e fique por dentro da maior comunidade de Cheats do Brasil!

FelipeJony

SUPREME.L33T CABR Menu v1.5

Recommended Posts

Valeu Cara te de parabéens funfo namoral, mas ae como usar o speed ? liguei elee e nem fuunfo !

Share this post


Link to post
Share on other sites

GordonSys ele é o malhor hack que tem para C.A quem usa nao é nub.

So te que da uma disfarca as vezes morre mais parecendo que ta jogando e nao matando todo mundo até o kapeta.

Mas paarbens outro hack na minha coleção ;D


3R2OKfG.png

 

Bonds are ties to each other. I don’t think little of that. But the futures we’re meant to walk won’t come to us with bonds alone. You’re responsible with living your own life. We’re simply stepping onto the next stage, is all.

Share this post


Link to post
Share on other sites

Ótimo tópico parabens lipe, parabéns pro l3 sempre criando hacks tops.

 

Vale lembrar que esse tem o tão esperado no recoil ! Falei que estava chegando taí oh ! o l3 num falha nao. (:

Share this post


Link to post
Share on other sites

e sempre bom ajudar atodos os membros da WC

mais como eu disse , nao agradeçao so a mim

por que eu so tive o trabalho de postar

quem fez o hack foi o SUPREME agradeçam a elle depois '-'

duviadas so perguntarem ^^


X1PiX.png

Share this post


Link to post
Share on other sites

Um problema ...

 

Lek, as vezes to jogando lá e talz, ai ligo o hack tudo certo, to nada as vezes ou o jogo trava, ou to em algum fase ai fala que perdeu a conecxao com o servidor ... ou se nao eu cliko em algumas coisas ou entrar em alguma sala e nao vai ... mo doidera..

 

Pode me da uma ajuda ?????????????:coracao:

Share this post


Link to post
Share on other sites

amigo isso eu posso diser que nao e do hack

creio que seja sua conexao !

antes de voce ativar o hack

tava acontecendo isso

ou so quandu voce ativa que acontece ?


X1PiX.png

Share this post


Link to post
Share on other sites

Tipo lek, eu usava o vovo turbo e bah, nunca deu isso...

 

Tipo a primeira vez que fui usar esse ai, ativei antes de por o login, ai deu o erro "O cliente foi corrompido" e fechou o jogo.

Depois ativei so durante a partida, ai durou uma partida, depois na segunda partida falou que o servidor perdeu a conecxão.

Ai depois disso fico dando umas travadas doidas dentro do jogo, ai nao dava nem pra sair da sala nem nada =/

Share this post


Link to post
Share on other sites

ai felipe, a senha e o name estao corretos ?

aqui ta dando q estao errados :x

Share this post


Link to post
Share on other sites

amigo as senhas estao certinhas ^^

nao tem nenhum erro

tente mais de uma vez

por que as vezes pode ocorrer algum erro

aki da primeira vez nao funciono

mais quandu eu tentei de novo

funciono de boa !

tente fazer isso

por que o hjack ta funcionando perfeitamente '-'


X1PiX.png

Share this post


Link to post
Share on other sites

Tipow , Notei Que o Hacker Ta Deixando Seu Personagem ( Char ) + Pesado , Não Sei Se é Problema Do Hacker , + Aki Está Acontecendo Esse Problema .

Share this post


Link to post
Share on other sites

maninho aki ta normal meu char

nao ta pesado nem leve

o hack ta funcionando maravilhosamente

deve ser impressao sua ^^

por que se nao todos reclamavao do mesmo erro '-'


X1PiX.png

Share this post


Link to post
Share on other sites

Muito bom.Bom trabalho continue assim e vc sera mto agradecido =P

Share this post


Link to post
Share on other sites

Ah lembrei esse do char pesado aconteceu umas duas ou tres vezes comigo '-'

Velocida de jogo que esta fazendo isso ou o hack que faz essa mesmo?


3R2OKfG.png

 

Bonds are ties to each other. I don’t think little of that. But the futures we’re meant to walk won’t come to us with bonds alone. You’re responsible with living your own life. We’re simply stepping onto the next stage, is all.

Share this post


Link to post
Share on other sites

muito bom , vou dar Fixo até ele cria o próprio dele ok ?

 

Fixo~

Share this post


Link to post
Share on other sites

Quando baixei tudo tranquilo, so o injetor da WC que tava com cavalo de tróia backdoor, so que tinha outros 2 injetores funcionando perfeitamente.

Na hora que injeto, deu error (quase nao acreditei) meu windons eh 32 bits, baixei todas as dlls que voce recomendo, fiz um backup das antigas, e coloquei na system32, entrou normalmente, gostei muito do hack por causa do no recoil, queria muito.

Belo POST e belo HACK !

Abraços.

 

OBS: galera vamo fica atento ai nos floods, basta apenas agradecer.

Ex: kayane, sanguinario0, HITMAN49, sadsee, VinicyusLoSe, depecomcv entre outros. ;**

Share this post


Link to post
Share on other sites

tentei usar o L33T, como ta descrito no forum, mas aqui deu alguns probleminhas, como por exemplo, o CA parou de funcionar, vc clica em qualquer tela, mesmo sem hack algum e a tela nao abre, vc manda sair, ele trava o CA e nao sai, demora pra sair, nao troca de canal/servidor e tudo isso aconteceu depois que eu usei o L33T. Alguma solução visivel pra isto ou eu vou ter que formatar o pc e nao usar o L33T denovo?

Share this post


Link to post
Share on other sites

aew boy vlw to baixando pra testar thanks.....:aplauso:

Share this post


Link to post
Share on other sites

Ae galera o meu CA tah dando erro na hora de erroca.jpgverificar a atualização

 

sabem arrumar?

Share this post


Link to post
Share on other sites

o como que e o nome para atirar e asertar todo mundo dando double kil enfin como ?:lol:

 

como que fais. para atirar e acertar todo mundo dando double kil en fin?:tong:

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.