Jump to content
Notícia
  • Adquira já o seu VIP!

Search the Community

Showing results for tags 'problema'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Anunciantes
    • Velozhost
    • SkyNet IPTV
    • silvaBR Cheats
    • WYD NIDHOGG
  • ################## WEB CHEATS ##################
  • Anúncios/Eventos
    • Regras
    • Anúncios
    • Eventos do fórum
  • Feedback & Suporte
    • Tutoriais WC
    • Suporte
    • Sugestões
    • Denúncias e Reclamações
    • Depósito
  • Shooter Zone
    • Counter Strike
    • Valorant
    • Rainbow Six Siege
    • Outros Shooters em Geral
    • Shooter Zone - Lixão
  • Battle Royale
    • COD Warzone
    • Free Fire
    • PUBG - Playerunknown's Battlegrounds
    • Fortnite
    • Outros Jogos Battle Royale
  • MMO Zone
  • Outros Games Zone
  • Design Zone
  • Info Zone
  • ################## WEB CHEATS ##################
  • Entretenimento & Diversão
  • MarketPlace
  • Old WC's Bate Papo
  • 【FREE FIRE】▄︻┻┳═一's Fórum do Clube
  • Anticomunismo's Tópicos
  • Tópicos Importantes !'s Tópicos
  • AnimePlus's Tópicos

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Discord


Idade

 
or  

Found 4 results

  1. Boa noite galera, estou com um servidor 7.662, quando logo e aparece para digitar a senha numérica, eu digito as duas vezes só que aparece como se eu digitasse errado. ou seja está "Bugado", teria como me dar uma força? Obrigado.
  2. Fala Galera! A um tempo atrás jogava CFAL de boas no meu PC, acabei desinstalando ele e atualmente quis voltar a jogar, fiz a instalação do jogo normalmente mas meu CF não atualiza quando vai para a tela do patch, alguém tem ideia do que pode estar acontecendo e como resolver? EDIT: Desativei FIREWALL e ANTIVIRUS Desinstalei e Reinstalei o CF Fiz o Download dos 3 instaladores disponíveis no Site do CF Fiz Atualização da Pasta XIGNCODE SEM SUCESSO... minha configuração: windows 8 Intel CORE I5 INTEL HD GRAPHICS 4400 6GB memoria Ram DDR3 HD 500GB Agradeço!
  3. Olá, estou tentando iniciar meu visual mais sempre que inicio o programa acontece isso: [Hidden Content] alguém poderia me ajudar a resolver esse erro ? quero muito começar a criar códigos um salve!;):):)
  4. Alguem poderia me ajudar a tirar esse [world] que aparece antes do meu nome olhem ai [Hidden Content]
×
×
  • Create New...