Jump to content

Uma nova Web Cheats está a caminho!

A WebCheats é a maior e melhor comunidade de cheats do Brasil. Temos mais de 14 anos de existência, isso graças aos membros que nos apoiaram e ajudaram ao longo da nossa história!
Veja mais...

Reporte bugs e nos ajude a melhorar!

Nos ajude a descobrir bugs! Além de melhorar a comunidade.
Reporte aqui!
Notícia
  • Tema White WC 2019 0.0.1
  • Apresentamos o novo tema padrão do WebCheats!
Agria4

Como jogar Combat Arms Americano com Aol 9.6 + cFosSpeed.

Recommended Posts

eae galera,pode fazer que da certo,consegui jogar,muito obrigado agria.

galera nao desperdicem a chance de poder jogar num CA melhor,nao usem hacks,joguem honestamente.

 

ou agria me encina a fazer pra voz ficar assim?voce usa algum progama neh?

Share this post


Link to post
Share on other sites

caranba,estou muito triste,parece que conseguiram blockiar esse modo dps da atualização,tentei 3 vezes dps da atualização e nao consegui logar pela segunda vez,alguem conseguiu ai?se tiver conseguido avisa ae pra mim voltar a ter esperanças.

 

galera,consegui resolver isso,to jogando de boa!!o motivo de nao ter dado certo ontem era que meu pc tava ruim!!mais hoje foi de boa,quem quiser me add meu nome no CA é Coden4me

Share this post


Link to post
Share on other sites

Obrigado Agria4 realmente esse método é funcional, ai pessoal antes de qualquer coisa quero dizer que meu SO é win7 intão ñ vem dizer que ñ é funcional nelle segundo eu quero dizer que achei o novo mapa pra fire team show nemexis hq uma minigun faz estrago na nave terceiro pode mi add la geral nick = Br_Rafaell e por ultimo eu queria dizer que tentei 3 vezzes com os visuais do win 7 ñ deu ai colokei para melhor desempenho como está no video e foi recomendo que façam isso tb pq com os visuais feios é mais rapido para abrir e fecha programas =D flws

Share this post


Link to post
Share on other sites

Ae quando vo colocar senha e name no aol fala que ta errado ja criei umas 5 acc diferentes, da pra fazer login no site

mais no aplicativo do aol não.

Me Ajuda ae Por Favor

Share this post


Link to post
Share on other sites

Disponibiliza o cFospeed para Windows 64bit. Esse aí tá dando erro. ;x

Share this post


Link to post
Share on other sites

eae galera,pode fazer que da certo,consegui jogar,muito obrigado agria.

galera nao desperdicem a chance de poder jogar num CA melhor,nao usem hacks,joguem honestamente.

 

ou agria me encina a fazer pra voz ficar assim?voce usa algum progama neh?

 

 

Sim, vc toma bastante wisk e fuma bastante charuto que ela vai ficando bem rouca.... hehehe, brincadeira, eu uso o programa Morphvox pro (crakeado claro) te mando se quiser.Obrigado.

 

Disponibiliza o cFospeed para Windows 64bit. Esse aí tá dando erro. ;x

 

Jet Fire, vc não assistiu o vídeo direito, na instalação ele dá um erro, mas não se preocupe, se vc colocar o mouse no ícone na barra de tarafas, verá que ele está licenciado para Philips a Madoxx, esse erro na instalação eu destaquei na vídeo aula, faz parte do Crack.

 

Ae quando vo colocar senha e name no aol fala que ta errado ja criei umas 5 acc diferentes, da pra fazer login no site
mais no aplicativo do aol não.

Me Ajuda ae Por Favor

 

Faça o seguintes, limpe os caches da sua internet, manualmente ou com o Ccleaner por exemplo, feito isso desligue o seu pc e modem e religue depois de uns 2 minutos pra dar tempo de trocar de ip, alguns sites Americanos são chatos pra fazer conta, é como se fosse uma proteção pra usuários não fazerem várias contas de uma vez, tive esse problema aqui mas é facinho de resolver, tenta e manda resposta.

 

Obrigado Agria4 realmente esse método é funcional, ai pessoal antes de qualquer coisa quero dizer que meu SO é win7 intão ñ vem dizer que ñ é funcional nelle segundo eu quero dizer que achei o novo mapa pra fire team show nemexis hq uma minigun faz estrago na nave terceiro pode mi add la geral nick = Br_Rafaell e por ultimo eu queria dizer que tentei 3 vezzes com os visuais do win 7 ñ deu ai colokei para melhor desempenho como está no video e foi recomendo que façam isso tb pq com os visuais feios é mais rapido para abrir e fecha programas =D flws [/color][/size][/font][/center][/b]

 

A gente se tromba no jogo, VAMOS MATAR OS GRINGOSSSSSSS HEHEHEHEHEHE

 

a conexao dura quanto tempo ?

 

 

Dura quanto tempo vc quiser, não precisa se preocupar em vencer a conta ou fazer novos e mails, dura até acabar a força... hehehe. Abraço

Share this post


Link to post
Share on other sites

Ae cara consegui conectar com o aol agora deu outro problema, quando chega na parte de finalizar os processo não aparece o "aoltpsd3"

Aparece os Seguintes processos :

AOLDial.exe

aolsoftware.exe

AOLacsd.exe

 

OBS: Meu C.A. demora muito pra entra .

 

Tava entrando de outro jeito por isso não apareceu o processo, agora vo ver se consigo jogar : )

 

aaa ja to ficando doido com isso, msm fazendo tudo certo eu não consegui, quando eu vo loga aparece que eu to fora da área de serviço, e quando tento jogar com o aol ligado não consigo entrar em nenhuma partida. Ajuda ae plss

Share this post


Link to post
Share on other sites

Man,eu faço tudo certo,mais na 2 tentativa de entra da erro,eu acho que é por causa que meu ca na demora mt pra entra,oque eu faço ajuda ae

Share this post


Link to post
Share on other sites
Ae cara consegui conectar com o aol agora deu outro problema, quando chega na parte de finalizar os processo não aparece o "aoltpsd3"

Aparece os Seguintes processos :

AOLDial.exe

aolsoftware.exe

AOLacsd.exe

 

OBS: Meu C.A. demora muito pra entra .

 

Tava entrando de outro jeito por isso não apareceu o processo, agora vo ver se consigo jogar : )

 

aaa ja to ficando doido com isso, msm fazendo tudo certo eu não consegui, quando eu vo loga aparece que eu to fora da área de serviço, e quando tento jogar com o aol ligado não consigo entrar em nenhuma partida. Ajuda ae plss

 

Vc não está usando a conexão VPN e sim a conexão normal que o programa disponibiliza, por isso não aparece o processo aoltpsd3.exe, lá no Launcher, na hora de entrar no Aol, vc ta usando a conexão Broadband, tem que usar aquela que vc criou, o seu erro é falta de atenção, tá quase... tenta de novo

13092295.jpg

43299890.jpg

83554428.jpg

ultimao.jpg

imagemvpn.jpg

 

 

Man,eu faço tudo certo,mais na 2 tentativa de entra da erro,eu acho que é por causa que meu ca na demora mt pra entra,oque eu faço ajuda ae

 

 

Demora ou por causa que a sua conexão é lenta, ou o pc tá lento, sugiro desligar os processos na hora de conectar ( usa o game booster ) e desliga todos os programas que não estão sendo utilizados, menos o anti vírus e o cFosSpeed.

 

Dá uma olhada neste tutorial, muitos programas pra acelerar o desempenho.

http://www.webcheats.com.br/forum/combat-arms-tutoriais/1374468-lag-nunca-mais-programas-indispensaveis-para-todos-os-gamers.html

 

Na hora de criar a conta no AOL , da um erro 418 UNUSED...

 

Esse erro eu não vi ainda, limpa os cachês da internet, (Ccleaner ou manualmente), desliga a net por 2 minutos e tenta de novo.

Share this post


Link to post
Share on other sites
Como assim desliga os processos na hr de conectar

 

 

Como um bom hacker vc não sabe desligar um processo ??? Muitos processos de programas permanecem ligados mesmo sem vc estar usando-os, pra isso vc tecla em control+alt+del ao mesmo tempo e na aba processos vai identificá-los. Por exemplo:

Aqui na minha casa eu tenho uma impressora HP, ao abrir o gerenciador de tarefas (control+alt+del), vários processos com hp na frente do nome estaram funcionando sem eu estar usando a maldita impressora, daí com o botão direito do mouse vc escolhe "finalizar processo", o seu processador vai se livrar de um peso desnecessário naquele momento, liberando força pra se dedicar só ao jogo, melhorando o desempenho total. Vc pode fazer isso manualmente ou usar um programa como o "Gamebooster" ou o "Advanced SystemCare". Entendeu ?

Share this post


Link to post
Share on other sites

1º Erro: Bom, passei pelo mesmo problema que um usuario, fiz oque vc disse pra ele, ou seja meu erro foi o de Invalid Screen Name, sendo assim fiz o metodo de desligar Modem e Computador, esperei 2min ou + e liguei tudo de novo, mas o problema persisti, já fiz outra conta e continua, oque eu faço?

_____________________________________________________________________________________

 

2º Erro: Depois de muito persisti desligando o PC, agora além de aparecer Invalid Screen Name, aparece o Erro AC-3000, mas tb ja fiz o metodo que vc falo, e de nada adianto, erro persisti.

_____________________________________________________________________________________

 

Man esquece, criei 1 terceira conta e desta vez consegui, esqueça tb do 2erro, mas mesmo assim obg.

Share this post


Link to post
Share on other sites
1º Erro: Bom, passei pelo mesmo problema que um usuario, fiz oque vc disse pra ele, ou seja meu erro foi o de Invalid Screen Name, sendo assim fiz o metodo de desligar Modem e Computador, esperei 2min ou + e liguei tudo de novo, mas o problema persisti, já fiz outra conta e continua, oque eu faço?

_____________________________________________________________________________________

 

2º Erro: Depois de muito persisti desligando o PC, agora além de aparecer Invalid Screen Name, aparece o Erro AC-3000, mas tb ja fiz o metodo que vc falo, e de nada adianto, erro persisti.

_____________________________________________________________________________________

 

Man esquece, criei 1 terceira conta e desta vez consegui, esqueça tb do 2erro, mas mesmo assim obg.

 

 

Me tira uma dúvida, vc conseguiu ou desistiu ???

Share this post


Link to post
Share on other sites

Já usava esse modo para jogar C.A.N.A , a muito tempo.

Porém esse CFosSpeed eu não conhecia.

 

Parabéns pelo tutorial.

Continue assim

 

Abraços.

Share this post


Link to post
Share on other sites

Me tira uma dúvida, vc conseguiu ou desistiu ???

[/color][/size][/font]

 

Bom, não consegui, e nem desisti, vou sim tentar este método, conseguir fazer tudo, apenas na hora de Reconectar ao CA, demora cerca de 1min pra sair da Tela Now Loading..., acho que pela demora deu a famosa mensagem que so pode para quem eh da Australia e nao sei onde, assim sendo, esta semana como meu pc é I3, 2GB, 500HD, colocarei mais 2GB para melhor desempenho, totalizando 4GB, ou seja, a mais possibilidades de dar certo, caso não dê, o problema é com a net que é de baixa velocidade 1MG, mas tb pretendo aumentar, não vou ficar mas nessa pora de CA BR que ja ta lixo com esses hackers, gente que nao tem coragem de tentar jogar limpo.

 

De qualquer geito man, Obg pelo tutorial, consegui fazer login e tlz, mas o problema foi oque falei acima, ;D

 

Vou tentar +1 vez, qualquer coia edito.

 

 

 

 

 

 

 

 

Nick CA BR: LeoLe

Nick CA NA: _-LOREN-_

Share this post


Link to post
Share on other sites
Bom, não consegui, e nem desisti, vou sim tentar este método, conseguir fazer tudo, apenas na hora de Reconectar ao CA, demora cerca de 1min pra sair da Tela Now Loading..., acho que pela demora deu a famosa mensagem que so pode para quem eh da Australia e nao sei onde, assim sendo, esta semana como meu pc é I3, 2GB, 500HD, colocarei mais 2GB para melhor desempenho, totalizando 4GB, ou seja, a mais possibilidades de dar certo, caso não dê, o problema é com a net que é de baixa velocidade 1MG, mas tb pretendo aumentar, não vou ficar mas nessa pora de CA BR que ja ta lixo com esses hackers, gente que nao tem coragem de tentar jogar limpo.

 

De qualquer geito man, Obg pelo tutorial, consegui fazer login e tlz, mas o problema foi oque falei acima, ;D

 

Vou tentar +1 vez, qualquer coia edito.

 

 

Nick CA BR: LeoLe

Nick CA NA: _-LOREN-_

 

 

Se vc quiser eu dou uma ajuda com T.V., a net de 1 mega com certeza não é, dá o suficiente.

Se quiser te ajudo, dou uma olhada no pc e te falo e vc tenta de novo.

Vou estar por aqui (hoje domingo), ate as 23 h. ,msm [email protected], (tô instalando msn ...!!!)>

Share this post


Link to post
Share on other sites

Mano , aqui ta dando o erro AC-3000 , ja fiz o que vc mandou o carinha la de cima que tava com o mesmo problema fazer , ai deu certo , só que agora deu esse mesmo erro!

Tentei fazer aquilo , de reiniciar o moden e o pc , e nao ta dando.

Ajuda? :/

Share this post


Link to post
Share on other sites

manin ta dando esse erro aki quando vo instalar o AOL 9.6

quando vou instalar aparece isso!!

:rock:

OgAAALeq-jjLRep58mvAbm5H_vlqud2c6V6LHFhNV8_e3ZvtHrPG7u3toX_EETj8DMDiwOuRElfQtf_iIGLdxQqsTloAm1T1UKb3jS8Ow7iRNXCk3K1gJSeRy5dj.jpg

Share this post


Link to post
Share on other sites

Cara, me Ajuda, eu baixei o c.a americano ja e o aol 9.6 e instalei, quando vou colocar o passowd e senha da esse erro olha só

"invalid sreen name" me ajuda por favor

Share this post


Link to post
Share on other sites

otimo cara so tem 1 porem no meu !!! eu baixo! istatalo! ate ai tudo bem quando vou entra aparece akele quadradro de quando esta istalando!! escrito assim dowloads paches !! eai começa baixa udo denovo e demora d++ pra acabar ajudea ai cara!!

Share this post


Link to post
Share on other sites
[/font]

 

Vc esta acostumado a instalar o Combat Arms Brasileiro, onde o arquivo é bem menor, no Americano a atualização demora. Uma dica pra atualizar a Americano é que não precisa ligar o Aol, vc tecla ai no ícone como se fosse o Brasileiro e põe pra fazer atualização, demora um pouco mesmo, é normal. Quando acabar a atualização, vc nem se conecta, desliga o jogo e só depois faz oa processos do Aol. Vai que vc ta no caminho certo.

 

Cara, me Ajuda, eu baixei o c.a americano ja e o aol 9.6 e instalei, quando vou colocar o passowd e senha da esse erro olha só

"invalid sreen name" me ajuda por favor

 

Provavelmente isso tá acontecendo porque vc não esta digitando ou o Username ou a senha que vc cadastrou, vc não trocou com a senha que vc criou no jogo ???

 

Presta atenção que o seu erro também é fácil, se persistir começa do zero, limpa os cachês (usa o ccleaner ou outro), desliga o modem por 2 minutos, religa e cria outra senha lá no Aol.

 

Boa sorte.

 

manin ta dando esse erro aki quando vo instalar o AOL 9.6

quando vou instalar aparece isso!!

:rock:

OgAAALeq-jjLRep58mvAbm5H_vlqud2c6V6LHFhNV8_e3ZvtHrPG7u3toX_EETj8DMDiwOuRElfQtf_iIGLdxQqsTloAm1T1UKb3jS8Ow7iRNXCk3K1gJSeRy5dj.jpg

 

 

Aqui a imagem não aparece, não abre, não consigo ver o erro, mas de qualquer forma o único erro "normal" que é por causa do desligamento dos processos, lá no tuto eu ensino com prints, caso não seja esse o erro, manda outro figura.

 

Obs; O problema de não estar aparecendo a imagem pode ser só aqui no meu pc, vc vê a imagem ??? Tive que trocar de máquina, aqui caiu um raio e queimou tudo... afff

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...