Jump to content

Uma nova Web Cheats está a caminho!

A WebCheats é a maior e melhor comunidade de cheats do Brasil. Temos mais de 14 anos de existência, isso graças aos membros que nos apoiaram e ajudaram ao longo da nossa história!
Veja mais...

Reporte bugs e nos ajude a melhorar!

Nos ajude a descobrir bugs! Além de melhorar a comunidade.
Reporte aqui!
Notícia
  • Tema White WC 2019 0.0.1
  • Apresentamos o novo tema padrão do WebCheats!
Agria4

Como jogar Combat Arms Americano com Aol 9.6 + cFosSpeed.

Recommended Posts

ajuda ae quando eu vo instala o aol aparece : your computer does not meet the minimum requeriments neede for aol desktop

 

Reason : internet explorer...

Share this post


Link to post
Share on other sites

Me ajuda

 

Eu baixei o C.a e fiz a conta. Baixei o aol 9.6 e fiz a conta. Na hora q eu vo logar no aol 9.6 coloco o loguim e senha da um erro que e o seguinte "invalid sreen name"

HELP: ADD MSN > [email protected]

Share this post


Link to post
Share on other sites

Não funcionol

 

Fiz o que você mandou usei o (CCLEANER) DESLIGUEI O MODEM POR 10 MINUTOS E FIZ OUTRA CONTA MASI N FUNFA DA O MESMO ERRO "invalid sreen name" help me

:coracao:

Share this post


Link to post
Share on other sites
Fiz o que você mandou usei o (CCLEANER) DESLIGUEI O MODEM POR 10 MINUTOS E FIZ OUTRA CONTA MASI N FUNFA DA O MESMO ERRO "invalid sreen name" help me

:coracao:

 

Esse erro não é pertinente ao jogo, é um erro do site, te mando uma conta com senha.

Share this post


Link to post
Share on other sites

Cara entra no msn por favor

 

 

Perdi meu pc com um raio a semana passada, to instalando msn.

Me add aí [email protected]

 

To instalando, mais 10 minutos

Share this post


Link to post
Share on other sites

Ae cara ñ sei pq acontece aki nos primeiros 10 minutos fica sem lag com o fps 30~40 quando passo dos 10 minutos o fps cai do nada de 30~40 pra 15~~25 '--'' tem alguma dica pra ñ te mais esse problema Agria4 ??

Share this post


Link to post
Share on other sites

Aqui está dando erro, eu faço igual o Tutorial, mas na segunda vez de entrar no CANA ele demora para abrir e o Ip já voltou. Alguma solução?

Share this post


Link to post
Share on other sites

Mano meu combat n abri o start game tenho ke entra pelo site ae vai mais n da meu combat na hora ke abro ele fica fazendo atualizaçao mais quando termina vai atulizando dnv o que eu faço mano to ficando nervoso ja fiquei 1 hr pra ve se parava de atualiza mais n para :mad:

Share this post


Link to post
Share on other sites
Ae cara ñ sei pq acontece aki nos primeiros 10 minutos fica sem lag com o fps 30~40 quando passo dos 10 minutos o fps cai do nada de 30~40 pra 15~~25 '--'' tem alguma dica pra ñ te mais esse problema Agria4 ?? [/font][/b][/center]

 

Não tem nenhum programa ligado ao mesmo tempo que o jogo??

Acontece muito isso com o msn, desliga todos os programas que exigem da net quando o jogo estiver ligado. (Recomendo muuuuito o Game Booster).

Sua net é compartilhada ou o seu pc é único ???

Cuidado se tiver wi fi, pode ter alguém usando da sua net e consequentemente, a conexão dá uma caída.

Aqui em São Paulo anda chovendo muito, se onde vc mora também, verifica a integridade da sua fiação e tomadas.

E como última sugestão, instala o cFosSpeed e o TCPOptimizer, dois programas que fazem millagre pela sua conexão.

Manda ai se resolveu e como resolveu.

Ab.

Share this post


Link to post
Share on other sites

Cara, mas aqui vive dando que minha conta é spam, por que?

Share this post


Link to post
Share on other sites
Aqui está dando erro, eu faço igual o Tutorial, mas na segunda vez de entrar no CANA ele demora para abrir e o Ip já voltou. Alguma solução?

 

Vc assistiu o Vídeo Bônus que mandei no tuto usando o atualizar pra acelerar o desligamento dos processos ???

Se assistiu e tá fazendo como sugeri, ao meu ver podem ser 4 coisas;

1 - Ou a sua net tá muito lenta, verifica sua fiação e tomadas e se tá chegando aí a velocidade que vc tá contratando

.

2 - Ou o seu pc tá precisando de uma limpeza e atualizar os drives.

3 - Ou tá com vírus e tá precisando formatar. (Se vc usa hack, considere também que pode ser uma das causas).

4 - Ou o seu pc é velhinho e tá precisando se aposentar.

Dá uma olhada neste tuto com alguns programas que melhoram muito o desempenho da sua máquina e conexão, sugiro instalar todos.

Divirta-se.

http://www.webcheats.com.br/forum/combat-arms-tutoriais/1374468-lag-nunca-mais-programas-indispensaveis-para-todos-os-gamers.html

 

Mano meu combat n abri o start game tenho ke entra pelo site ae vai mais n da meu combat na hora ke abro ele fica fazendo atualizaçao mais quando termina vai atulizando dnv o que eu faço mano to ficando nervoso ja fiquei 1 hr pra ve se parava de atualiza mais n para :mad:

 

Como disse no tuto, NÃO SEI ENTRAR PELO SITE, APENAS PELO DIRECT.

 

Vc é o segundo com esse problema, desinstala o jogo e instala de novo e quando for atualizar não precisa ligar o Aol

Quando acabar de atualizar desliga o jogo, troca o ícone do seu desktop pelo direct e faz os processos pra conectar como ensina no tuto.

Na sequência vai lá e mata os gringos no mano a mano, SEM HACK

Boa sorte.

Share this post


Link to post
Share on other sites

"You have lost connection with the server. Please try again in a moment. (ErrorCode = PI, 999999)"

 

Cara estava funcionando comigo até hj...fui entrar hj eapareceu esse erro, pensei q o CA estivesse em atualização...mas não está!

Ta funcionando ainda? se estiver me ajuda a resolver esse problema!

 

Abraço

Share this post


Link to post
Share on other sites
"You have lost connection with the server. Please try again in a moment. (ErrorCode = PI, 999999)"[/size][/color][/i]

 

Cara estava funcionando comigo até hj...fui entrar hj eapareceu esse erro, pensei q o CA estivesse em atualização...mas não está!

Ta funcionando ainda? se estiver me ajuda a resolver esse problema!

 

Abraço

 

Relaxa, aqui também tava dando esse erro, tem tanto Brasileiro entrando que ta congestionando a rede, faz oque o erro pede.

"Você perdeu a conexão com o servidor. Por favor, aguarde um momento e tente novamente. (ErrorCode = PI, 999999)"

 

Desliga o modem, espera um pouco e tenta novamente...

TÁ CHEIO DE BRAZUCA JOGANDO, A LEVEL UP TA FERRADA, INCOMPETENTESSSSSSSSSS...

Não banem os hackers, vão tomar na cabeça.

Share this post


Link to post
Share on other sites

cara quando vou colocar meu user name do aol q eu criei aparece link invalido oq eu fasso?????????????????????

me ajuda plz

o outro metodo q eu logo no cana eu tomo ban nao sei pq

Share this post


Link to post
Share on other sites

Conteúdo em destaque.

Fixado.

Share this post


Link to post
Share on other sites

valeu ajudou muito vou começar a jogar

Share this post


Link to post
Share on other sites

rr

cara quando vou colocar meu user name do aol q eu criei aparece link invalido oq eu fasso?????????????????????

me ajuda plz

o outro metodo q eu logo no cana eu tomo ban nao sei pq

 

O mais estranho é que tem algumas pessoas reclamando disso, vou te dar a mesma sugestão que dei pros outros, limpa os cachês com Ccleaner, desliga o modem e religa depois de 2 minutos.

Resolvi esse problema pelo TV de um gamer mudando de navegador, usei o Google Chrome.

Tenta aí e manda resposta.

 

Obrigado á todos por prestigiarem o meu tuto.

Espero que consigam e se divirtam.

Abraço

Share this post


Link to post
Share on other sites

Obrigado por compartilhar,Irá ajudar muitos dos membros que Queiram jogar o combat arms Americano;

Ésta é mais uma forma de burlar as Regras da nexon,para Ter acesso ao combat arms americano,Pois a nexon tinha banido,todas as formas,e Aqui em casa,O unico Metodo funcional,é usando este topico como exemplo!

ja em relação ao seu Topico,Está rasuavél,Até porque nao é um topico detalhado,Mais está bom.

Novamente,Eu digo obrigado por compartilhar conosco esse Metodo funcional,Irá ajudar os players,não só Eles como me Ajudou.

Abraços!

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...